<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sq" xml:lang="sq">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Pavarësia e Kosovës pati vetëm 3 emra, Rugova, Thaçi, Clinton | Gazeta Kritika</title>
<meta name="name" content="Gazeta Kritika" />
<META NAME="DESCRIPTION" CONTENT="Gazeta Kritika eshte burimi i vetem i informacionit. Te tjerat jane reklama.">
<META NAME="KEYWORDS" CONTENT="albania, kritika, shqiperia, nano, berisha, politika, rama, gazeta, kosova, tirana, parlament, histori, deputet, letersi, krim,">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;Pavarësia e Kosovës pati vetëm 3 emra, Rugova, Thaçi, Clinton&quot;" href="http://www.gazetakritika.net/crss/node/1753" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_19c36ee0fcc4f380571f0298a4e9057b.css" />
  <!--[if IE]>
    <link rel="stylesheet" href="/themes/newswire/ie.css" type="text/css">
  <![endif]-->
    <script type="text/javascript" src="/sites/default/files/js/js_6d756501007288aa87978d7f4e0e5ff3.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/" });
//--><!]]>
</script>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<script src="http://yui.yahooapis.com/3.18.1/build/yui/yui-min.js"></script>
<script type="text/javascript"  src="http://www.gazetakritika.net/shkrime/feed/gfeedfetcher.js"></script>
<script type="text/javascript"  src="http://www.gazetakritika.net/shkrime/feed/gajaxscroller.js">
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'4915ad53-60b5-4dc7-acc0-2b0b517faceb'});</script>
<script type="text/javascript"  src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.gazetakritika.net/themes/newswire/sagscroller.css" />
<script src="http://www.gazetakritika.net/themes/newswire/sagscroller.js"></script>

<style type="text/css">
<!--
html {
scrollbar-face-color:black;
scrollbar-highlight-color:maroon;
scrollbar-3dlight-color:maroon;
scrollbar-darkshadow-color:maroon;
scrollbar-shadow-color:white;
scrollbar-arrow-color:maroon;
scrollbar-track-color:white;
}
-->

.titlefield{ /*CSS for RSS title link in general*/
text-decoration: none;
}

.labelfield{ /*CSS for label field in general*/
color: brown;
font-size: 90%;
}

.datefield{ /*CSS for date field in general*/
color: maroon;
font-size: 90%;
}

#example1{ /*Demo 1 main container*/
width: 362px;
height: 45px;
border: 1px solid maroon;
padding: 4px;
background-color: #EEE9E9;
}
#example1 a{color: #8B4513; font-weight:bold;
}

#example2{ /*Demo 2 main container*/
width: 362px;
height: 180px;
border: 1px solid maroon;
padding: 4px;
background-color: #EEE9E9;
}

#example2 div ul{ /*Demo 2 UL container*/
margin: 0;
padding-left: 18px;
}

#example2 div ul li{ /*Demo 2 LI that surrounds each entry*/
margin-bottom: 4px;
}

#example3{ /*Demo 3 main container*/
width: 165px;
height: 200px;
border: 0px solid navy;
padding: 4px;
}

#example3 a{color:#8B4513; font-weight:bold;}

#example3 div p{ /*Demo 3 P element that separates each entry*/
margin-top: 0;
margin-bottom: 7px;
line-height: 14px;
}

.rightbox {
 float: right;
 margin-left: 0.3em;
 margin-bottom: 0em;
margin-top:-14px;
 }

/*Credits: Dynamic Drive CSS Library */
/*URL: http://www.dynamicdrive.com/style/ */

.labelfield{ /*CSS for label field in general*/
color:white;
font-size: 90%;
font-weight:bold;
font: italic small-caps 900 11px arial;
background-color: maroon;
height:12px;
border-style:outset;
width:163px;
border-width:3px;
border-top-color:white;
text-align:left;
margin-right:0px;
padding-top: 0px;
display: block;
line-height: 11px;
}
.datefield{ /*CSS for date field in general*/
color:gray;
font-size: 90%;
}

.urbangreymenu{
width: 168px; /*width of menu*/
}

.urbangreymenu .headerbar{
font: bold 13px Verdana;
color: white;
background: #800000 url(http://www.gazetakritika.net/hyrja/arrowstop.gif) no-repeat 6px 4px; /*last 2 values are the x and y coordinates of bullet image*/
margin-bottom: 1px; /*bottom spacing between header and rest of content*/
padding: 2px 0 5px 26px; /*31px is left indentation of header text*/
}

.urbangreymenu ul{
list-style-type: none;
margin:0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul dt{
padding-bottom: 2px; /*bottom spacing between menu items*/
margin-bottom:-2px;
}

.urbangreymenu ul dt a{
font: bold 12px 'Trebuchet MS', Tahoma, sans-serif;
color: #8B4513;
background: #F2F2F2;
display: block;
padding: 1px 0;
line-height: 14px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
margin-bottom:-1px;
border-style:inset;
border-width:1px;
border-left-width: 3px;
border-bottom-width: 3px;
border-color:white;
}

.urbangreymenu ul dt a:visited{
color: black;
}

.urbangreymenu ul dt a:hover{ /*hover state CSS*/
color: white;
background: maroon;

}
.rifresh a{
font: normal 12px Arial;
color: white;
padding-left: 18px; /*link text is indented 8px*/
text-decoration: none;
}
.rifresh a:visited{
color: white;
text-decoration: none;
}

.rifresh a:hover{ /*hover state CSS*/
color: white;
background: maroon;
}

/* #SAG scroller demo #2 */

div#mysagscroller2{
width: 170px; /*width of scroller*/
height:200px;
border:3px solid #800000;
}

div#mysagscroller2 ul li img{
border-width:0;
display:block; /*this causes each image to be flush against each other*/
}
</style>
<script>

//SAG scroller demo #2:

var sagscroller2=new sagscroller({
	id:'mysagscroller2',
	mode: 'auto',
	pause: 3000,
	animatespeed: 400 //<--no comma following last option
})

</script>

<script type="text/javascript" src="http://www.gazetakritika.net/hyrja/jquery.js"></script>

<script type="text/javascript" src="http://www.gazetakritika.net/hyrja/ddaccordion.js">
</script>

<script type="text/javascript">


ddaccordion.init({
	headerclass: "expandable", //Shared CSS class name of headers group that are  expandable
	contentclass: "categoryitems", //Shared CSS class name of contents group
	revealtype: "click", //Reveal content when user clicks or onmouseover the header?  Valid value: "click" or "mouseover
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before  header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)?  true/false 
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc].  [] denotes no content
	onemustopen: false, //Specify whether at least one header should be open always (so  never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "openheader"], //Two CSS classes to be applied to the header when  it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["prefix", "", ""], //Additional HTML added to the header when it's  collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "fast", //speed of animation: integer in milliseconds (ie: 200), or  keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have  initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run  whenever a header is opened or closed
		//do nothing
	}
})


</script>
<style type="text/css">

.arrowlistmenu{
width: 160px; /*width of accordion menu*/
}

.arrowlistmenu .menuheader{ /*CSS class for menu headers in general (expanding or not!)*/
font: bold 14px Arial;
color: white;
background: black url(http://www.gazetakritika.net/hyrja/titlebar.png) repeat-x center left;
margin-bottom: 10px; /*bottom spacing between header and rest of content*/
padding: 4px 0 4px 10px; /*header text is indented 10px*/
cursor: hand;
cursor: pointer;
}

.arrowlistmenu .openheader{ /*CSS class to apply to expandable header when it's expanded*/
background-image: url(http://www.gazetakritika.net/hyrja/titlebar-active.png);
}

.arrowlistmenu ul{ /*CSS for UL of each sub menu*/
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 4px; /*bottom spacing between each UL and rest of content*/
}

.arrowlistmenu ul dt{
padding-bottom: 1px; /*bottom spacing between menu items*/
}

.arrowlistmenu ul dt a{
font: bold 12px arial, 'Trebuchet MS', Tahoma, sans-serif;
color: #A0522D;
background: url(http://www.gazetakritika.net/hyrja/arrowbullet.png) no-repeat center left; /*custom bullet list image*/
display: block;
padding: 0px 0;
padding-left: 19px; /*link text is indented 19px*/
text-decoration: none;
font-weight: bold;
border-bottom: 1px solid #dadada;
}

.arrowlistmenu ul dt a:visited{
color: #A0522D;
}

.arrowlistmenu ul dt a:hover{ /*hover state CSS*/
color: #A70303;
background-color: #F3F3F3;
}
body {background:#ffffff url(http://www.gazetakritika.net/shkrime/navbar_fade.jpg) top repeat-x;}
</style>
<script type="text/javascript" src="http://www.gazetakritika.net/shkrime/feed/popup.js"></script>
<script type="text/javascript" src="http://www.gazetakritika.net/shkrime/feed/data_ora.js"></script>
<script type="text/javascript" src="http://gazetakritika.net//Forumi/skins/default/oodomimagerollover.js">
</script>
</head>
<body class="three-column not-front not-logged-in node-type-book page-node-1753 section-node">
  <div id="container">
		
    <!-- SKIP NAV -->
				<div id="accessiblity" class="width-48-950 last nofloat">
						<a href="#content">Skip to content</a>
				</div>
				
    				
    	   <!-- HEADER -->
      <div id="header" class="width-48-950 last nofloat">
						
        										<div class="branding width-30-590">
												<div class="brand"><a href="/" title="Gazeta Kritika"><img src="/sites/default/files/newswire_logo.png" alt="Gazeta Kritika" /></a></div>        
																						</div> <!-- /branding -->
        								
																		<div id="search-box-top" class="width-18-350 last">
												<form action="http://gazetakritika.net/search_k.html" name="jksearch" onSubmit="jksitesearch(this)">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
<input type="hidden" name="cx" value="016802143429827062785:72ho1lbmye1c" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" type="text" style="width: 250px" value="" />
<input type="submit" name="op" id="edit-submit-1" value="Kërko" class="form-submit" />
</div><br />
<div style="font: 10px Verdana;">Gazeta Kritika:<input name="se" type="radio" checked>   Blog:<input name="se" type="radio">  Diskutim:<input name="se" type="radio">
</div></div>

<script type="text/javascript">

var domainroot="www.gazetakritika.net/"

var searchaction=[ //form action for the 3 search engines
"http://gazetakritika.net/search_k.html",
"http://www.gazetakritika.net/Forumi/",
"http://bord.gazetakritika.net/diskutim//index.php?"
]

var queryfieldname=["q","p","q"] //name of hidden query form for the 3 search engines

function switchaction(cur, index){
cur.form.action=searchaction[index]
document.getElementById("hiddenquery").name=queryfieldname[index]
}

function jksitesearch(curobj){
for (i=0; i< document.jksearch.se.length; i++){ //loop through radio to see which is checked
if (document.jksearch.se[i].checked==true)
switchaction(document.jksearch.se[i], i)
}
document.getElementById("hiddenquery").value="site:"+domainroot+" "+curobj.qfront.value
}

</script>											 	
</div>
</form>
										</div> <!-- /search -->
																
						</div> <!-- /header -->
				
	 <!-- TOP NAVIGATION -->
	 <div id="main-navigation" class="width-48-950 last nofloat">

          <!-- PRIMARY -->
      <div id="primary-menu" class="width-46-910">
        <ul class="links"><li class="menu-150 first"><a href="/" title="Gazeta Kritika">Home</a></li>
<li class="menu-194"><a href="http://gazetakritika.net//Forumi/" title="Kritikët blog">Kritikët</a></li>
<li class="menu-193"><a href="http://gazetakritika.net/aggregator/categories/9" title="Lajmet e Fundit">Lajme</a></li>
<li class="menu-195"><a href="http://gazetakritika.net//Forumi/letersi.php" title="Kritika Letërsi">Letërsi</a></li>
<li class="menu-196"><a href="http://gazetakritika.net//Forumi/Doreshkrim.php" title="Kritika Dorëshkrim">Dorëshkrim</a></li>
<li class="menu-197"><a href="http://www.gazetakritika.net/Forumi/dejavu.php" title="Kritika Dejavu">Deja-vu</a></li>
<li class="menu-198"><a href="http://gazetakritika.net/galeria/" title="Foto - Galeri">Galeri</a></li>
<li class="menu-199"><a href="http://gazetakritika.net/kalendar/" title="Kritika - Kalendar">Kalendar</a></li>
<li class="menu-192"><a href="http://bord.gazetakritika.net/diskutim/" title="Kritika Forum">Forum</a></li>
<li class="menu-201"><a href="http://chat.gazetakritika.net/chat/" title="Chat">Chat</a></li>
<li class="menu-200"><a href="http://www.gazetakritika.net/verejtje/" title="Libri i Vërejtjeve">Vërejtje</a></li>
<li class="menu-202 last"><a href="http://www.gazetakritika.net/harte/" title="Harta e Gazetës Kritika">Harta</a></li>
</ul>      </div> <!-- /primary -->
    	
	   <!-- FEED ICON / RSS -->
    <div class="feed-icons width-2-30 last clearfix">
      <a href="/rss.xml" class="feed-icon">
		    <img src="/themes/newswire/images/feed.png" alt="Syndicate content" title="RSS Feed" width="16" height="16" />
		    </a> 
    </div> <!-- /rss icon -->
  </div>

   
	   <!-- SECONDARY -->
    <div id="secondary-menu" class="width-48-950 last nofloat">
	     <ul class="links"><li class="menu-203 first"><a href="http://gazetakritika.net/contact" title="Posto shkrimin">Kontakto/Posto</a></li>
<li class="menu-479"><a href="http://www.gazetakritika.net/node/11" title="Reklamo tek Gazeta Kritika">Reklamoni</a></li>
<li class="menu-440 last"><a href="http://feedburner.google.com/fb/a/mailverify?uri=GazetaKritikaAggregator&amp;amp;loc=en_US" title="Merri shkrimet me email">Subscribe-Email</a></li>
</ul>	   </div>
  
	 
	 	
	 <!-- MAIN CONTENT -->
  <div id="col_wrapper" class="width-960">
	   	     <!-- LEFT -->
      <div id="left" class="width-10-190">
        <div id="block-block-7" class="block block-block region-odd odd region-count-1 count-1">
  <div class="block-wrapper">
        <div class="content">
      <script>
document.write("<font color='000000' face='Arial'><b>"+dayarray[day]+", "+daym+"  "+montharray[month]+" "+year+"</b></font>")
</script>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-block-3" class="block block-block region-even even region-count-2 count-2">
  <div class="block-wrapper">
          <h3 class="title"><span>Foto Dite</span></h3>
        <div class="content">
      <p><center></center></p>
<div id="mysagscroller2" class="sagscroller">
<ul>
<li><a  href="http://gazetakritika.net/galeria/index.php?album=181-album-2"><img  src="http://gazetakritika.net/galeria/albums/181-album-2/17-shkurt-1.jpg" width=170px  height=130px style="border-style:solid; border-bottom-width:2px; border-color:white" /></a></li>
<li><a  href="http://gazetakritika.net/galeria/index.php?album=181-album-2"><img  src="http://gazetakritika.net/galeria/albums/181-album-2/17-shkurt-2.jpg" width=170px  height=130px style="border-style:solid; border-bottom-width:2px; border-color:white" /></a></li>
<li><a  href="http://gazetakritika.net/galeria/index.php?album=181-album-2"><img  src="http://gazetakritika.net/galeria/albums/181-album-2/17-shkurt-3.jpg" width=170px  height=130px style="border-style:solid; border-bottom-width:2px; border-color:white" /></a></li>
<li><a  href="http://gazetakritika.net/galeria/index.php?album=181-album-2"><img  src="http://gazetakritika.net/galeria/albums/181-album-2/14-shkurt-1.jpg" width=170px  height=130px style="border-style:solid; border-bottom-width:2px; border-color:white" /></a></li>
<li><a  href="http://gazetakritika.net/galeria/index.php?album=181-album-2"><img  src="http://gazetakritika.net/galeria/albums/181-album-2/7-shkurt-1.jpg" width=170px  height=130px style="border-style:solid; border-bottom-width:2px; border-color:white" /></a></li>
<li><a  href="http://gazetakritika.net/galeria/index.php?album=181-album-2"><img  src="http://gazetakritika.net/galeria/albums/181-album-2/7-shkurt-2.jpg" width=170px  height=130px style="border-style:solid; border-bottom-width:2px; border-color:white" /></a></li>
<li><a  href="http://gazetakritika.net/galeria/index.php?album=181-album-2"><img  src="http://gazetakritika.net/galeria/albums/181-album-2/31-janar-2.jpg" width=170px  height=130px style="border-style:solid; border-bottom-width:2px; border-color:white" /></a></li>
<li><a  href="http://gazetakritika.net/galeria/index.php?album=181-album-2"><img  src="http://gazetakritika.net/galeria/albums/181-album-2/31-janar-1.jpg" width=170px  height=130px style="border-style:solid; border-bottom-width:2px; border-color:white" /></a></li>
<li><a  href="http://gazetakritika.net/galeria/index.php?album=181-album-2"><img  src="http://gazetakritika.net/galeria/albums/181-album-2/26-janar-2.jpg" width=170px  height=130px style="border-style:solid; border-bottom-width:2px; border-color:white" /></a></li>
</ul>
</div>
<p></p>
    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-block-18" class="block block-block region-odd odd region-count-3 count-3">
  <div class="block-wrapper">
        <div class="content">
      <p><span class="st_email"></span><span class="st_facebook"></span><span class="st_twitter"></span><span class="st_sharethis" displayText="Postoje"></span></p>
    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-aggregator-category-9" class="block block-aggregator region-even even region-count-4 count-4">
  <div class="block-wrapper">
          <h3 class="title"><span>Lajmet e ditës</span></h3>
        <div class="content">
      <div class="item-list"><ul><li class="first"><a href="http://www.balkanweb.com/site/foto-udhetime-perrallore-cilat-jane-trenat-me-luksoze-ne-bote/">FOTO/ Udhëtime përrallore, cilat janë trenat më luksozë në botë</a>
</li>
<li><a href="http://www.balkanweb.com/site/foto-frying-pan-burimi-termal-me-i-madh-ne-bote-temperatura-e-ujit-arrin-60-grade-celsius/">FOTO/ Frying Pan, burimi termal më i madh në botë, temperatura e ujit arrin 60 gradë Celsius</a>
</li>
<li><a href="http://www.balkanweb.com/site/video-i-kthen-shpinen-portieri-refuzon-te-prese-penalltine-por-skualifikohet-per-2-vjet/">VIDEO/ I kthen shpinën topit, portieri refuzon të presë penalltinë por skualifikohet për 2 vjet</a>
</li>
<li><a href="http://www.zeriamerikes.com/a/3739453.html">Maqedoni, BDI do të mbështesë zotin Zaev</a>
</li>
<li><a href="http://www.balkanweb.com/site/foto-renditja-rritja-ekonomike-per-vendet-e-g7-gjermania-thyen-pritshmerite/">FOTO/ Rënditja, rritja ekonomike për vendet e G7, Gjermania thyen pritshmëritë</a>
</li>
<li><a href="http://www.balkanweb.com/site/foto-maqedoni-gruevski-ngre-ne-kembe-popullin-kunder-zyrtarizimit-te-gjuhes-shqipe/">FOTO/ Gruevski ngre në këmbë mbështetësit në Maqedoni, zbulohet “rekomandimi”</a>
</li>
<li><a href="http://www.evropaelire.org/a/28331072.html">BDI ia jep nënshkrimet Zaevit; VMRO, thirrje për mobilizim</a>
</li>
<li><a href="http://www.balkanweb.com/site/foto-anetaret-e-tjere-te-familjes-se-diktatorit-korean-qe-jane-vrare-ne-rrethana-te-dyshimta-si-fshihet-djali-i-kim-jong-nam-ne-bosnje/">FOTO/ Familjarët e diktatorit korean të  vrarë në rrethana të dyshimta, si “fshihet” djali i Kim Jong-nam në Bosnje</a>
</li>
<li><a href="http://www.balkanweb.com/site/trump-do-kemi-buxhet-gjigand-per-ushtrine-qe-te-jete-me-e-forte/">Trump: Do kemi buxhet gjigand për ushtrinë që të jetë më e fortë</a>
</li>
<li class="last"><a href="http://www.balkanweb.com/site/vaji-i-hudhres-ja-pse-konsiderohet-si-medikamenti-mrekulli/">Vaji i hudhrës, ja pse konsiderohet si “medikamenti mrekulli”</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/categories/9" title="Shfaq lajmet e fundit nga kjo kategori.">akoma</a></div>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-poll-0" class="block block-poll region-odd odd region-count-5 count-5">
  <div class="block-wrapper">
          <h3 class="title"><span>Sondazh</span></h3>
        <div class="content">
      <form action="/node/1753"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Kush më mirë Kryeministër nga PS::</div>
            <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option" for="edit-choice-0"><input type="radio" id="edit-choice-0" name="choice" value="0"   class="form-radio" /> Pandeli Majko</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option" for="edit-choice-1"><input type="radio" id="edit-choice-1" name="choice" value="1"   class="form-radio" /> Arben Malaj</label>
</div>
<div class="form-item" id="edit-choice-2-wrapper">
 <label class="option" for="edit-choice-2"><input type="radio" id="edit-choice-2" name="choice" value="2"   class="form-radio" /> Ben Blushi</label>
</div>
<div class="form-item" id="edit-choice-3-wrapper">
 <label class="option" for="edit-choice-3"><input type="radio" id="edit-choice-3" name="choice" value="3"   class="form-radio" /> Rexhep Mejdani</label>
</div>
<div class="form-item" id="edit-choice-4-wrapper">
 <label class="option" for="edit-choice-4"><input type="radio" id="edit-choice-4" name="choice" value="4"   class="form-radio" /> Të gjithë janë OK</label>
</div>
<div class="form-item" id="edit-choice-5-wrapper">
 <label class="option" for="edit-choice-5"><input type="radio" id="edit-choice-5" name="choice" value="5"   class="form-radio" /> Asnjëri</label>
</div>
<div class="form-item" id="edit-choice-6-wrapper">
 <label class="option" for="edit-choice-6"><input type="radio" id="edit-choice-6" name="choice" value="6"   class="form-radio" />  Kryeministër është E. Rama</label>
</div>
</div>    </div>
    <input type="submit" name="op" id="edit-vote" value="Voto"  class="form-submit" />
  </div>
    <input type="hidden" name="form_build_id" id="form-gINq131Aj3Qz3pbN13duhPQQ8RPg_n0B9OQh0J8Z_Oo" value="form-gINq131Aj3Qz3pbN13duhPQQ8RPg_n0B9OQh0J8Z_Oo"  />
<input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>

</div></form>
    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-menu-primary-links" class="block block-menu region-even even region-count-6 count-6">
  <div class="block-wrapper">
          <h3 class="title"><span>Menuja Faqes</span></h3>
        <div class="content">
      <ul class="menu"><li class="leaf first"><a href="/" title="Gazeta Kritika">Home</a></li>
<li class="leaf"><a href="http://gazetakritika.net//Forumi/" title="Kritikët blog">Kritikët</a></li>
<li class="leaf"><a href="http://gazetakritika.net/aggregator/categories/9" title="Lajmet e Fundit">Lajme</a></li>
<li class="leaf"><a href="http://gazetakritika.net//Forumi/letersi.php" title="Kritika Letërsi">Letërsi</a></li>
<li class="leaf"><a href="http://gazetakritika.net//Forumi/Doreshkrim.php" title="Kritika Dorëshkrim">Dorëshkrim</a></li>
<li class="leaf"><a href="http://www.gazetakritika.net/Forumi/dejavu.php" title="Kritika Dejavu">Deja-vu</a></li>
<li class="leaf"><a href="http://gazetakritika.net/galeria/" title="Foto - Galeri">Galeri</a></li>
<li class="leaf"><a href="http://gazetakritika.net/kalendar/" title="Kritika - Kalendar">Kalendar</a></li>
<li class="leaf"><a href="http://bord.gazetakritika.net/diskutim/" title="Kritika Forum">Forum</a></li>
<li class="leaf"><a href="http://chat.gazetakritika.net/chat/" title="Chat">Chat</a></li>
<li class="leaf"><a href="http://www.gazetakritika.net/verejtje/" title="Libri i Vërejtjeve">Vërejtje</a></li>
<li class="leaf last"><a href="http://www.gazetakritika.net/harte/" title="Harta e Gazetës Kritika">Harta</a></li>
</ul>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
      </div> <!-- /left -->
    	   <!-- CONTENT -->
      <div id="content" class="width-28-550">
        
																
								<div class="breadcrumb"><a href="/">Home</a></div>								
        		        <h1 class="title">Pavarësia e Kosovës pati vetëm 3 emra, Rugova, Thaçi, Clinton</h1>        								
        								
        								
        								
        								
		      <div class="node node-type-book" id="node_1753">
  		
        <h4 class="meta"><abbr title="18. 02. 2017 - 04:22">18. 02. 2017</abbr>  nga <em>Kritika</em></h4>
      <span class="print-link"><span class="print_html"><a href="http://www.gazetakritika.net/print/1753" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/modules/print/icons/print_icon.gif" alt="Version i përshtatshëm për printim" title="Version i përshtatshëm për printim" width="16" height="16" class="print-icon" /></a></span></span><div class="all-attached-images"><div class="image-attach-body image-attach-node-1639" style="width: 220px;"><a href="/node/1639"><img src="http://www.gazetakritika.net/sites/default/files/images/kosova_veze_0.jpg" alt="kosova_veze.jpg" title="kosova_veze.jpg"  class="image image-preview " width="220" height="220" /></a></div>
</div><p>Pavarësia e Kosovës ishte kryekëput produkt i protogonizmit individual. Kosova ishte një kafshatë e vështirë për t'u pavarësuar, kush mendon ndryshe s'ka idenë e gjërave. Sot ç'do kush mund të marrë merita e kredite, të shkruaj histori e libra, por fakt kokëfortë është se pavarësinë e Kosovës e sollën vetëm tre individë, të cilët koha i kombinoi rastësisht në dhjetëvjeçarin e fundit të shekullit të kaluar.</p>
<p>Shumë kishin luftuar e derdhur gjak për Kosovën, por të gjithëve u ishte këputur koka, pa kompromis e në heshtje. I pari që ndryshoi këtë tabu ishte Rugova, i cili zbuloi shtegun që e çonte drejt pavarësisë pa ia këputur kokën. Rugova startoi pa shumë protogonizëm, çdo ditë e nga pak, non-stop, e me shumë durim, goditi konceptin historik. Askush s'mund të bënte atë që bëri Rugova, ishte totalisht meritë e atij individi, natyrë e tij e lindur.</p>
<p>Kur UÇK filloi luftën, Rugova kishte krijuar tashmë terren të mjaftueshëm ndërkombëtarë për rebelimin e shqiptarëve. Bota nuk u habit nga lufta e armatosur e shqiptarëve, përkundrazi, e priti si hap llogjik. Pikërisht në këtë pikë Thaçi morri stafetën dhe diti ta manaxhoj me shumë konservatorizëm. Ai kuptoi në mënyrë perfekte ekuilibrin delikat mes situatës në terren, dhe asaj çfarë ofronte Perendimi atëhere për Kosovën.</p>
<p>Kosova ishte pjesë e "fuçisë së barutit" (Ballkanit), madje ishte direkt fitili i fuçisë. Askush nga bota s'kishte guxuar të ndërhynte në këtë zonë të Ballkanit. Veç kësaj, Serbia kishte qenë aleate e fuqive fituese në Luftën I e II botërore, të cilat e rivendosën menjëherë status-quonë post-nazizëm në favor të Serbisë më 1945. Plus, Serbia ishte një aleate historike e Rusisë, pothuajse e pamundur të prekej.</p>
<p>Pavarësisht se sot thuhet se SHBA e kishte kërcënuar Millosheviçin mos prekte Kosovën, asnjë presidenti të mëparshëm amerikan s'ja mbajti të bënte luftë në favor të Kosovës (p.sh., kur ju hoq autonomia), apo të bombardonte Beogradin siç bëri Clinton. Ndërhyrja amerikane ushtarake kundër Serbisë ishte totalisht inisiativë perosnale e Bill Clinton. Nuk është e qartë pse Clinton e bëri. Sipas disa analistëve ai ishte në mes të skandalit seksual me Monica Lewinskin, dhe i duhej të bënte diçka shumë të madhe, të devijonte vëmendjen. Disa të tjerë mendojnë se Lewinsky (me origjinë sllave) ishte e kurdisur për të diskretituar Clinton, dhe parandaluar ndërhyrjen amerikane në Kosovë... Gjithsesi, sidoqoftë e vërteta, Clinton bëri atë që i vuri kapak gjërave pergjithmonë.</p>
<p>Të tre individët (faktorët) e mësipërm, Rugova nga rruga, Thaçi nga mali, e Clinton nga qielli, u bashkuan perfekt në kohën e vendin e duhur, dhe prodhuan Kosovën e pavarur.</p>
<div class="nodeauthor-info"><span>Autori</span><ul>
<li><a href="http://www.gazetakritika.net/taxonomy/term/8">Kliko për shkrime të tjera nga ky autor</a> - <a href="http://www.gazetakritika.net/en/taxonomy/term/17">Other articles from this author</a></li>
<li><a href="http://www.gazetakritika.net/Forumi/">Kliko k&euml;tu p&euml;r t&euml; par&euml; komentet n&euml; Blog - Click here to see the comments in the blog</a></li>
<li>Kritika është autor i qindra artikujve dhe komenteve në faqen e Gazetës Kritika dhe në blogje (shikoni arkivën për më shumë)</li>
<li>Kritika is the author of hundreds of articles and comments on the Gazeta Kritika and blogs (see the archive for more)</li>
</ul>
</div>      <h5 class="permalink"><a href="/node/1753" rel="bookmark">Permalink</a></h5>
        <div class="tags"><ul class="links inline"><li class="taxonomy_term_8 first last"><a href="/taxonomy/term/8" rel="tag" title="">Shkrime nga Kritika</a></li>
</ul></div>
       <div class="actions"><ul class="links inline"><li class="addtoany first"><span>
		<a class="da2a_button" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753&amp;linkname=Pavar%C3%ABsia%20e%20Kosov%C3%ABs%20pati%20vet%C3%ABm%203%20emra%2C%20Rugova%2C%20Tha%C3%A7i%2C%20Clinton" id="da2a_1"><img src="/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config = a2a_config || {}, da2a = {ready: false, html_ready: false, script_ready: false, script_onready: function() { da2a.script_ready = true; if(da2a.html_ready)da2a.init(); }}; a2a_config.tracking_callback = ['ready', da2a.script_onready];
(function(){var a = document.createElement('script');a.type = 'text/javascript';a.async = true;a.src = 'http://static.addtoany.com/menu/page.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(a, s);})();
//--><!]]>
</script>
		</span></li>
<li class="print_html"><a href="/print/1753" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/modules/print/icons/print_icon.gif" alt="Version i përshtatshëm për printim" title="Version i përshtatshëm për printim" width="16" height="16" class="print-icon" /></a></li>
<li class="service-links-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753&amp;t=Pavar%C3%ABsia+e+Kosov%C3%ABs+pati+vet%C3%ABm+3+emra%2C+Rugova%2C+Tha%C3%A7i%2C+Clinton" title="Share on Facebook." class="service-links-facebook" rel="nofollow" target="_blank"><img src="/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /></a></li>
<li class="service-links-twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753&amp;text=Pavar%C3%ABsia%20e%20Kosov%C3%ABs%20pati%20vet%C3%ABm%203%20emra%2C%20Rugova%2C%20Tha%C3%A7i%2C%20Clinton" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /></a></li>
<li class="service-links-google"><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753&amp;title=Pavar%C3%ABsia+e+Kosov%C3%ABs+pati+vet%C3%ABm+3+emra%2C+Rugova%2C+Tha%C3%A7i%2C+Clinton" title="Bookmark this post on Google." class="service-links-google" rel="nofollow" target="_blank"><img src="/modules/service_links/images/google.png" alt="Google" title="" width="16" height="16" /></a></li>
<li class="service-links-yahoo"><a href="http://bookmarks.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753&amp;t=Pavar%C3%ABsia+e+Kosov%C3%ABs+pati+vet%C3%ABm+3+emra%2C+Rugova%2C+Tha%C3%A7i%2C+Clinton" title="Bookmark this post on Yahoo." class="service-links-yahoo" rel="nofollow" target="_blank"><img src="/modules/service_links/images/yahoo.png" alt="Yahoo" title="" width="16" height="16" /></a></li>
<li class="service-links-delicious"><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753&amp;title=Pavar%C3%ABsia+e+Kosov%C3%ABs+pati+vet%C3%ABm+3+emra%2C+Rugova%2C+Tha%C3%A7i%2C+Clinton" title="Bookmark this post on del.icio.us." class="service-links-delicious" rel="nofollow" target="_blank"><img src="/modules/service_links/images/delicious.png" alt="del.icio.us" title="" width="16" height="16" /></a></li>
<li class="service-links-digg"><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753&amp;title=Pavar%C3%ABsia+e+Kosov%C3%ABs+pati+vet%C3%ABm+3+emra%2C+Rugova%2C+Tha%C3%A7i%2C+Clinton" title="Digg this post on digg.com" class="service-links-digg" rel="nofollow" target="_blank"><img src="/modules/service_links/images/digg.png" alt="Digg" title="" width="16" height="16" /></a></li>
<li class="service-links-google-buzz"><a href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753" title="Buzz this post on Google." class="service-links-google-buzz" rel="nofollow" target="_blank"><img src="/modules/service_links/images/google_buzz.png" alt="Google Buzz" title="" width="16" height="16" /></a></li>
<li class="service-links-myspace"><a href="http://www.myspace.com/index.cfm?fuseaction=postto&amp;t=Pavar%C3%ABsia+e+Kosov%C3%ABs+pati+vet%C3%ABm+3+emra%2C+Rugova%2C+Tha%C3%A7i%2C+Clinton&amp;u=http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753" title="Share on MySpace." class="service-links-myspace" rel="nofollow" target="_blank"><img src="/modules/service_links/images/myspace.png" alt="MySpace" title="" width="16" height="16" /></a></li>
<li class="service-links-technorati last"><a href="http://technorati.com/search/http%3A%2F%2Fwww.gazetakritika.net%2Fnode%2F1753" title="Search Technorati for links to this post." class="service-links-technorati" rel="nofollow" target="_blank"><img src="/modules/service_links/images/technorati.png" alt="Technorati" title="" width="16" height="16" /></a></li>
</ul></div>
      </div> <!-- /node --> 

																
      </div> <!-- /content -->

    
						
														<!-- RIGHT -->
								<div id="right" class="width-10-190 last">
										<div id="block-aggregator-category-6" class="block block-aggregator region-odd odd region-count-1 count-7">
  <div class="block-wrapper">
          <h3 class="title"><span>Postimet e fundit</span></h3>
        <div class="content">
      <div class="item-list"><ul><li class="first"><a href="http://gazetakritika.net//Forumi/dejavu.php/index.php?itemid=8793">Çadrën në bulevard sikur e ka kurdisur Rama, aq mirë po punon për të</a>
</li>
<li><a href="http://gazetakritika.net//Forumi/letersi.php/index.php?itemid=8792">Resmi Osmani: Robinsoni në ishullin pa det</a>
</li>
<li><a href="http://gazetakritika.net//Forumi/letersi.php/index.php?itemid=8791">Përgjigje thashethemeve të ardhshme</a>
</li>
<li><a href="http://gazetakritika.net//Forumi/Doreshkrim.php/index.php?itemid=8789">Frank Shkreli: 100 - vjetori i lindjes së presidentit Xhon F. Kenedi</a>
</li>
<li><a href="http://gazetakritika.net//Forumi/letersi.php/index.php?itemid=8788">Muzgjet nuk flenë... Tregim nga Kristaq Turtulli</a>
</li>
<li><a href="http://gazetakritika.net//Forumi/dejavu.php/index.php?itemid=8787">Meqenëse PD po vetë-flijohet, do krijohet parti e re e djathtë, ose...</a>
</li>
<li><a href="http://gazetakritika.net//Forumi/letersi.php/index.php?itemid=8786">Përparim Hysi: Requem për Frederik Rreshpjen</a>
</li>
<li><a href="http://gazetakritika.net//Forumi/dejavu.php/index.php?itemid=8784">&#039;&#039;Kompania 4000&#039;&#039; nuk shkrepi një pushkë, ishte propogandë, o Pres(h)ident</a>
</li>
<li><a href="http://gazetakritika.net//Forumi/dejavu.php/index.php?itemid=8783">Sale, leje Bashën rehat, leje të hyjë në zgjedhje, të konkurroj si burrë</a>
</li>
<li class="last"><a href="http://gazetakritika.net//Forumi/Doreshkrim.php/index.php?itemid=8782">Frank Shkreli: Aktualiteti i fjalëve të Sami Frashërit</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/categories/6" title="Shfaq lajmet e fundit nga kjo kategori.">akoma</a></div>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-aggregator-category-10" class="block block-aggregator region-even even region-count-2 count-8">
  <div class="block-wrapper">
          <h3 class="title"><span>Kritika - Kalendar</span></h3>
        <div class="content">
      <div class="item-list"><ul><li class="first"><a href="http://gazetakritika.net/kalendar/view_entry.php?id=230&amp;friendly=1&amp;rssuser=__public__&amp;date=20170301">1 mars 1941 Bullgaria firmos aleance me Hitlerin</a>
</li>
<li><a href="http://gazetakritika.net/kalendar/view_entry.php?id=148&amp;friendly=1&amp;rssuser=__public__&amp;date=20170228">28 shkurt 1994 NATO kryen sulmin e pare ne Europe</a>
</li>
<li><a href="http://gazetakritika.net/kalendar/view_entry.php?id=146&amp;friendly=1&amp;rssuser=__public__&amp;date=20170227">27 shkurt 1916 austriaket pushtojne Durresin</a>
</li>
<li><a href="http://gazetakritika.net/kalendar/view_entry.php?id=147&amp;friendly=1&amp;rssuser=__public__&amp;date=20170227">27 shkurt 1933 digjet Reishtagu Gjerman</a>
</li>
<li><a href="http://gazetakritika.net/kalendar/view_entry.php?id=145&amp;friendly=1&amp;rssuser=__public__&amp;date=20170224">24 shkurt 1917 shenimet Zimmermann</a>
</li>
<li><a href="http://gazetakritika.net/kalendar/view_entry.php?id=144&amp;friendly=1&amp;rssuser=__public__&amp;date=20170224">24 shkurt 1946 Peron behet President i Argjentines</a>
</li>
<li><a href="http://gazetakritika.net/kalendar/view_entry.php?id=142&amp;friendly=1&amp;rssuser=__public__&amp;date=20170221">21 shkurt 1848 botohet Manifesti Komunist</a>
</li>
<li><a href="http://gazetakritika.net/kalendar/view_entry.php?id=143&amp;friendly=1&amp;rssuser=__public__&amp;date=20170221">21 shkurt 1972 Nixon viziton Kinen</a>
</li>
<li><a href="http://gazetakritika.net/kalendar/view_entry.php?id=141&amp;friendly=1&amp;rssuser=__public__&amp;date=20170217">17 shkurt 2008 Kosova deklarohet Shtet i Pavarur</a>
</li>
<li class="last"><a href="http://gazetakritika.net/kalendar/view_entry.php?id=140&amp;friendly=1&amp;rssuser=__public__&amp;date=20170216">16 shkurt 1959 Fidel Castro merr pushtetin</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/categories/10" title="Shfaq lajmet e fundit nga kjo kategori.">akoma</a></div>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-aggregator-feed-11" class="block block-aggregator region-odd odd region-count-3 count-9">
  <div class="block-wrapper">
          <h3 class="title"><span>Analizat e fundit</span></h3>
        <div class="content">
      <div class="item-list"><ul><li class="first"><a href="http://gazetakritika.net/node/1753">Pavarësia e Kosovës pati vetëm 3 emra, Rugova, Thaçi, Clinton</a>
</li>
<li><a href="http://gazetakritika.net/node/1752">Rama të detyroj Maqedoninë të paguaj &#039;&#039;Rrugën e Arbërit&#039;&#039;</a>
</li>
<li><a href="http://gazetakritika.net/node/1750">Ky Prokuror i Përgjithshëm jo vetëm kukull e kungull, por dhe kumbar i krimit</a>
</li>
<li><a href="http://gazetakritika.net/node/1748">Kundër apatisë politike - Për një revoltë elektorale</a>
</li>
<li><a href="http://gazetakritika.net/node/1747">Amerika &#039;&#039;pezullon&#039;&#039; demokracinë! Çdo të thotë kjo për zgjedhjet në Shqipëri?</a>
</li>
<li><a href="http://gazetakritika.net/node/1745">Qeveria shqiptare të bëj dy monumente gjigande të Presidentëve Wilson e Clinton</a>
</li>
<li><a href="http://gazetakritika.net/node/1744">Serbët po shfrytëzojnë tranzicionin presidencial në SHBA, dhe &#039;&#039;simpatinë&#039;&#039; e Trump për rusët</a>
</li>
<li><a href="http://gazetakritika.net/node/1742">Shqiptarët e Shqipërisë nuk janë kundër korrupsionit, por xhelozë ndaj të korruptuarve</a>
</li>
<li><a href="http://gazetakritika.net/node/1741">Uroj që më 2017-n Shqipërinë ta duan edhe shqiptarët</a>
</li>
<li class="last"><a href="http://gazetakritika.net/node/1740">Një urim për një fillim të ri, në Vitin e Ri</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/11" title="Shfaq lajmet e fundit nga ky burim.">akoma</a></div>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-block-14" class="block block-block region-even even region-count-4 count-10">
  <div class="block-wrapper">
        <div class="content">
      <p><center style="margin-bottom: 3px"><a href="http://www.facebook.com/gazetakritika.net" title="Na ndiqni ne facebook"><img src="http://i493.photobucket.com/albums/rr293/vezhguesi/fbook.png" /></a></center></p>
<div id="google_translate_element"></div>
<script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'sq',
    autoDisplay: false,
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script><script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-block-12" class="block block-block region-odd odd region-count-5 count-11">
  <div class="block-wrapper">
        <div class="content">
      <script>
document.write("<font color='000000' face='Arial'><b>"+dayarray[day]+", "+daym+"  "+montharray[month]+" "+year+"</b></font>")
</script>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-statistics-0" class="block block-statistics region-even even region-count-6 count-12">
  <div class="block-wrapper">
          <h3 class="title"><span>Më të klikuarat</span></h3>
        <div class="content">
      <div class="item-list"><h3>Vizita e fundit:</h3><ul><li class="first"><a href="/node/1194">Flake</a></li>
<li><a href="/node/1712">Asnjë protestë sot në Tiranë në &#039;&#039;Ditën e Tokës&#039;&#039; kundër krimit ekologjik te Liqeni</a></li>
<li><a href="/node/1034">Nishani shkoi në Kosovë si Rrahman Morina, i dërguar nga Beogradi</a></li>
<li><a href="/node/1343">diskriminim.jpg</a></li>
<li class="last"><a href="/node/953">Vizitat e zyrtarëve shqiptarë në Uashington</a></li>
</ul></div>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-menu-secondary-links" class="block block-menu region-odd odd region-count-7 count-13">
  <div class="block-wrapper">
        <div class="content">
      <ul class="menu"><li class="leaf first"><a href="http://gazetakritika.net/contact" title="Posto shkrimin">Kontakto/Posto</a></li>
<li class="leaf"><a href="http://www.gazetakritika.net/node/11" title="Reklamo tek Gazeta Kritika">Reklamoni</a></li>
<li class="leaf last"><a href="http://feedburner.google.com/fb/a/mailverify?uri=GazetaKritikaAggregator&amp;amp;loc=en_US" title="Merri shkrimet me email">Subscribe-Email</a></li>
</ul>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
<div id="block-print-0" class="block block-print region-even even region-count-8 count-14">
  <div class="block-wrapper">
        <div class="content">
      <span class="print_html"><a href="http://www.gazetakritika.net/print/1753" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/modules/print/icons/print_icon.gif" alt="Version i përshtatshëm për printim" title="Version i përshtatshëm për printim" width="16" height="16" class="print-icon" /></a></span>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
								</div> <!-- /right -->
						
							
		   	

	 </div> <!-- /col_wrapper-->

	 	   <!-- CONTENT BOTTOM -->
	   <div id="content-bottom" class="width-48-950 last nofloat">
      	     		    		      <div id="content-bottom-full-width" class="width-48-950 last nofloat">
	         <div id="block-block-23" class="block block-block region-odd even region-count-1 count-16">
  <div class="block-wrapper">
        <div class="content">
      <pre><a href="http://www.gazetakritika.net/Forumi/"><img  src="http://www.gazetakritika.net/harte/Kritiket_1.JPG" width="205" height="154" alt="Kritiket-Blog" border="0" /></a> <a href="http://gazetakritika.net//Forumi/letersi.php"><img  src="http://www.gazetakritika.net/harte/Letersi_1.JPG" width="205" height="154" alt="Letersi" border="0" /></a> <a href="http://www.gazetakritika.net/Forumi/dejavu.php"><img  src="http://www.gazetakritika.net/harte/dejavu.JPG" width="205" height="154"  alt="Kritika-dejavu" border="0" /></a> <a href="http://gazetakritika.net/kalendar/"><img  src="http://www.gazetakritika.net/harte/Kalendari_1.JPG" width="205" height="154" alt="Kalendar" border="0" /></a></pre>    </div>
    </div> <!-- /block-warpper -->
</div> <!-- /block -->
		      </div> <!-- /content-bottom-full-width -->
		        </div> <!-- /content-bottom -->
	 
		<!-- FOOTER -->
	 <div id="footer" class="wwidth-48-950 last nofloat">
	   	 </div>  <!-- /footer -->

			   <!-- FOOTER MESSAGE-->
	   <div id="footer-message" class="width-48-950 last nofloat small">
                     Copyright © 2005-2016 <a href="http://www.gazetakritika.net/">Gazeta Kritika</a> | <a href="http://www.gazetakritika.net/Forumi/">Krtikët-blog</a> | <a href="http://lajm.gazetakritika.net/info/">Kritika-Lajme</a> | <a href="http://www.guest.gazetakritika.net/verejtje/" title="">Libri i Vërejtjeve</a> | <a href="http://www.gazetakritika.net/harte/">Harta</a> | <a href="http://gazetakritika.net/contact">Kontakto</a>	   </div>  <!-- /footer message -->
	 
	         <div id="adaptivethemes"><a href="http://adaptivethemes.com"></a></div>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.init = function(){
a2a_config.linkname='Pavarësia e Kosovës pati vetëm 3 emra, Rugova, Thaçi, Clinton'; a2a_config.linkurl='http://www.gazetakritika.net/node/1753'; a2a.init('page', {target: '#da2a_1'});
da2a.ready = true;
}
da2a.html_ready = true;
if(da2a.script_ready && !da2a.ready)da2a.init();
//--><!]]>
</script>
  </div> <!-- /container -->

<!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=1805994; 
var sc_invisible=1; 
var sc_partition=13; 
var sc_security="2230453b"; 
</script>

<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/frames.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c14.statcounter.com/counter.php?sc_project=1805994&java=0&security=2230453b&invisible=1" alt="web counter" border="0"></a> </noscript>
<!-- End of StatCounter Code -->


</body>
</html>